Installation¶

Make sure you are using Python 3.5 or superior with Pip installed, then:

$ pip install molotov