Installation¶

Make sure you are using Python 3.5+ with Pip installed, then:

$ pip install molotov

If you want to use statsd, you need to install aiomeasures with:

$ pip install aiomeasures